[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: ACE again

Salaam guys,
if memory serves, you're using Mandrake. Just download the latest RPM tarball
for your fribidi lib and get the latest tarball in arabeyes.org:/tmp/akka.tgz
if your latest fribidi lib happens to be fribidi 0.10, just tell me and I'll set
Akka to support it (it's just a matter of def in the end that I should add).

Isam Bayazidi a *crit :

> On Tuesday 08 January 2002 21:13, you wrote:
> > BTW: Isam, did you get a chance to test Akka? The current version on CVS
> > should be up to date. It's really hard to commit those changes w/ an
> > outdated tarball ;) With multiple copies all over the place, I ended up
> > committing auto-generated files then removing them ;)
> I do not have fribidi .. what versin should I get ? I remember seeing a note
> by Chahione that he didn't make it for fribidi 1.0 that was just released ..
> I am not sure that I am accurate .. if I can know what version of fribidi to
> download I will get it now ( you know I won't download, and spend online time
> unless I am sure, poort me with a slow dialup :-) )
> --
> Yours,
> Isam Bayazidi
> Amman - Jordan
> ====================================================
>  Think Linux + Think Arabic = Think www.arabeyes.org
> ====================================================
> _______________________________________________
> Core mailing list
> Core at arabeyes dot org
> http://arabeyes.org/mailman/listinfo/core